TaxiSpiderリリース情報

Version 20.2

2011/10/31

IMC搭載版のみです

 

TaxiSpiderの動作に必要なソフトウェア環境

TaxiSpiderの動作には以下のソフトウェアが必要です。


TaxiSpider必要ソフトウェア環境


  TaxiSpider
Mac OS Mac OS X.4 以上
Windows Windows xp
Java for Mac Version 5以上
Java for Wind Version 5以上
SHK Driver for Mac  
SHK Driver for Win